Diese Website verwendet meisterhafte Cookies. Mit der Nutzung stimmen Sie der Speicherung zu.

 
Foren-Übersicht Autoforum Mazda | Neueste Beiträge

Motorwarnleuchte: Verdacht auf Fehlalarm

Diskussionsverlauf

Motorwarnleuchte: Verdacht auf Fehlalarm (maltsev_98, 20.08.2008)

Beiträge

maltsev_98
20.8.2008 18:45
Motorwarnleuchte: Verdacht auf Fehlalarm

Hallo,

habe folgendes Problem mit meinem Mazda Demio (BJ 2001). Gestern hat sich während des Fahrens die Motorwarnleuchte aktiviert (gelbes Symbol, sieht wie ein Ventil aus). Danach war diese Leuchte permanent an. In der Bedienungsanleitung stehen als mögliche Ursachen:

sehr geringer Kraftstoffvorrat im Tank (ich hatte aber mindestens 10 l)
Störung im elektrischen System des Motors
Störung in der Abgasreinigungsanlage
Eine Sicherung ROOM ist durchgebrannt oder wurde entfernt

Heute morgen in die Werkstatt gefahren. Dort hat man (angeblich) den Fehlercode ausgelesen und dabei festgestellt: “Lambda Sonde sei kaputt”. Hat also etwas mit der Regelung von Brennstoff-Luft-Gemisch zu tun. Die Sonde sei im Katalysator eingebaut. Wenn die kaputt ist, kann (angeblich) der Katalysator beschädigt werden. Also sind wir so verblieben, dass die Werkstatt eine neue Sonde bestellt (170 €) und sobald sie da ist mich wegen einem Termin für den Wechsel kontaktiert. Kann ich auch verstehen, sie wollen ja schließlich Geld verdienen.

Danach zur Arbeit gefahren, die Leuchte war immer an. Kurz vor dem Ziel festgestellt Sprit ist knap (eine andere Leuchte). Abends vor dem nach Hause fahren Motor angemacht – die Motorwarnleuchte leuchtet nicht (!?). Zur Tankstelle gefahren, getankt (32,5 l, Tankvolumen 40 l), wieder Motor angemacht – wieder keine Motorwarnleuchte nicht aktiv (?). Zur Werkstatt gefahren und den Mann dort gefragt: kann das überhaupt sein? Er sagte: “Ja, das kann schon passieren” aber er sei ziemlich sicher, dass die Leuchte in den nächsten Tagen wieder angeht. Er würde das mal beobachten und wenn die Leuchte nochmal aktiv ist, dass würde unverzüglich die Sonde auswechseln.

Nun ist mein Verdacht folgendes: diese Sonde war die ganze Zeit in Ordnung. Keine Ahnung warum die Leuchte kurz anging: verdreckt, Wiederstandmessung ausgefallen, sonst irgendwas. Auf einmal hat sich (vielleicht durch eine Vibration) wieder das Problem gelöst.

Hat jemand schon ähnliche Erfahrung gehabt? Was würdet ihr an meiner Stelle machen?

Gruß, Alex
 


Bookmarken...    

Antwort schreiben:


15.08.2018 10:56:44
Betreff:

Nachricht:

Foren powered by AufZack.at Talk im contator.net!

 

  Sponsoren, Partner:
  


Volvo V90 Test


Furtner live


Cabrio und US-Cars


Fotos Pannonia Carnuntum


Style 4/2018


Motorwelten Wien

Aktuell aus den Magazinen:
 Restaurantwoche Wien Restaurants zum günstigen Fixpreis testen
 Gibts nicht: Made my day Wie Kanäle in Gefahr kommen können...
 Blockchain-Werbung Werbenetze wollen Transparenz durch Krypto-Technik
 Tempolimit: 140 km/h Mehr Praxis für die Autobahn
 Wireless-Kopfhörer im Test Allrounder für Musik, Video und im Sport

contator.net im Überblick:
 Webnews  WebWizard | Bundesland.at | Wien-Tipp.at | Newsreader | NewsTicker | contator.tv
 Business  Journal.at | Anfrage.net | plex | Seminar.At | BizTipp
 Auto  Auto.At | TunerAuto.At | OldtimerAuto.At | AutoTalk.At | AutoGuide.At | AutoBiz.At
 Freizeit  Style.at | Famili.at | Kinofilm.at | Musical.at | heavy.at | grlz | WitzBold | Advent.At
 Shopping  anna | Shoppingcity.at | SchatzWelt Gewinnspiele | Prozente.net Gutscheine
 Community  AufZack! | Flirtparty | Player | Schmuddelecke
Kontaktformular
Rechtliches
Copyright © 2018    Impressum    Datenschutz    Adresse    Sitemap   
Mediadaten    Anfrage: hier werben!    Freies Web? Keine adblocker!
Tripple
      ad-locator.net    |    web-applicator.net    |    imaginator.at